お知らせトップ  > カテゴリ別  > セキュリティー  > 【重要】JDKをアップデートしてください

【重要】JDKをアップデートしてください

Javaに脆弱性に対応した最新版のJDKやJREが以下のページで公開されました。
Javaのアップデートが完了されていない方は以下のページから手動でアップデートしてください。

■ORACLE Java
http://www.oracle.com/technetwork/java/javase/downloads/jdk7-downloads-1880260.html

投稿者:無限大キャンパスシステム管理  カテゴリ:セキュリティー
公開日:2013年01月15日 16:07
最終更新日:2013年01月15日 16:07
閲覧数:1587

  次の項目へ→

▲ページのトップへ